0
Octave Interface Toolbox not installing (FOSSEE 2018 Fellowship)

Dear Sir/Madam, I have a Ubuntu 14.04 system and have installed Scilab v.5.5.2. However, when I try to install the Octave interface toolbox, the following error occurs: error ("Scilab Version 5.0 or greater is required"). Kindly do hep me on how to proceed further.


Scilab Toolbox Signal Processing Toolbox 23-03-18, 8:02 a.m. a_Xiu
0
Hello,
That is not an error. It should have installed. Please let us know if you're unable to run the demos.
31-03-18, 1:05 a.m. shamika


Log-in to answer to this question.