0
sandhi installation error

\r\n\r\n\r\n\t\r\n\t\r\n\t\r\n\t\r\n\r\n\r\n

ashu@ashu-coep:~/sandhi$\r\ngit submodule update --remote gr36\r\n

\r\n

error: pathspec\r\n'gr36' did not match any file(s) known to git.\r\n

\r\n

Did you forget to\r\n'git add'?



while installing sandhi i am facing this problem. please help me out

\r\n\r\n


Sandhi Not Spam Edit Delete 03-09-15, 11:42 a.m. Ashwini
0
Now the method has been changed to subtree so no more further submodule update required
Not Spam 20-01-16, 9:55 a.m. ambikeshwar Delete Edit