0
Installing R and R Studio

If I Download R and R studio 4.0 version which is the latest? Is there any problem regarding working on these version or I have to download the version mentioned in spoken tutorial.


R 22-06-20, 5:25 p.m. Ruqsalvi19
0
You can work with the latest versions. There should not be any problem. If any compatibility issues arise, then switch to the versions shown in the Spoken Tutorials.
24-11-20, 11:55 a.m. chrl3hr5


Log-in to answer to this question.