saving . . . saved
0
How to install E4coder in Scilab
Title
Question

My scilab version is 5.5.2 I want to install E4coder . how should i do it ?


Scilab 22-11-16, 4:31 p.m. Mohamed

Answers:

0

Make sure you are connected to interent.Go to Scilab prompt and enter the following commands:

atomsSystemUpdate()

atomsInstall("E4Coder")


and then restart Scilab to use E4coder

10-01-17, 4:13 p.m. G_John


Log-in to answer to this question.